BoundBlock3dGetMaximumPoint Method
|
Retrieves the maximum point of this bounding
block.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d GetMaximumPoint()
Public Function GetMaximumPoint As Point3d
public:
Point3d GetMaximumPoint()
member GetMaximumPoint : unit -> Point3d
Return Value
Point3d
An instance of the Point3d class that represents a maximum
point.
See Also