AuditInfoErrorsFound
Method
|
Increments the count of errors that should be
interpreted as skipped.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void ErrorsFound(
int count
)
Public Sub ErrorsFound (
count As Integer
)
public:
void ErrorsFound(
int count
)
member ErrorsFound :
count : int -> unit
Parameters
- count Int32
- [in] Count of skipped errors.
See Also