MTextUnderlineOn Property
|
Property that represents the underline on
string "\L". Can be used in place of "\L" to make code more
understandable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string UnderlineOn { get; }
Public Shared ReadOnly Property UnderlineOn As String
Get
public:
static property String^ UnderlineOn {
String^ get ();
}
static member UnderlineOn : string with get
Property Value
String
See Also