FieldCodeWithChildrenFieldCode Property
|
Property that represents a field code.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string FieldCode { get; set; }
Public Property FieldCode As String
Get
Set
public:
property String^ FieldCode {
String^ get ();
void set (String^ value);
}
member FieldCode : string with get, set
Property Value
String
See Also