BlockInsertionPointsEventArgsAlignmentVectors Property
|
Property that represents a collection of
alignment vectors.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector3dCollection AlignmentVectors { get; }
Public ReadOnly Property AlignmentVectors As Vector3dCollection
Get
public:
property Vector3dCollection^ AlignmentVectors {
Vector3dCollection^ get ();
}
member AlignmentVectors : Vector3dCollection with get
Property Value
Vector3dCollection
See Also