UInt32Collection(UInt32)
Constructor
|
Copy constructor for the UInt32Collection
class. Creates an integer collection based on the passed array of
unsigned integers.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UInt32Collection(
uint[] values
)
Public Sub New (
values As UInteger()
)
public:
UInt32Collection(
array<unsigned int>^ values
)
new :
values : uint32[] -> UInt32Collection
Parameters
- values UInt32
-
See Also