Creates a new view and associates it with this
device.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract View CreateView()
Public MustOverride Function CreateView As View
public:
virtual View^ CreateView() abstract
abstract CreateView : unit -> View
Return Value
View
A handle to the created view.
See Also