Property that represents the linetype
attribute for this entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Linetype { get; set; }
Public Property Linetype As String
Get
Set
public:
property String^ Linetype {
String^ get ();
void set (String^ value);
}
member Linetype : string with get, set
Property Value
String
See Also