PlanarEntityCoefficients
Property
|
Property that represents coefficients for the
plane equation for this plane. The plane equation for this plane is
as follows:
a * x + b * y + c * z + d = 0
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public PlanarEquationCoefficients Coefficients { get; }
Public ReadOnly Property Coefficients As PlanarEquationCoefficients
Get
public:
property PlanarEquationCoefficients Coefficients {
PlanarEquationCoefficients get ();
}
member Coefficients : PlanarEquationCoefficients with get
Property Value
PlanarEquationCoefficients
See Also