BeginWblockBlockEventArgsBlockId Property
|
Property that represents a block ID for which
the wblock operation is performed.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId BlockId { get; }
Public ReadOnly Property BlockId As ObjectId
Get
public:
property ObjectId BlockId {
ObjectId get ();
}
member BlockId : ObjectId with get
Property Value
ObjectId
See Also