CellRangeIsBackgroundColorNone
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool? IsBackgroundColorNone { get; set; }
Public Property IsBackgroundColorNone As Boolean?
Get
Set
public:
property Nullable<bool> IsBackgroundColorNone {
Nullable<bool> get ();
void set (Nullable<bool> value);
}
member IsBackgroundColorNone : Nullable<bool> with get, set
Property Value
NullableBoolean
See Also