MLeaderExtendLeaderToText
Property
|
Property that indicates whether horizontal
leader lines are automatically extended to the text.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ExtendLeaderToText { get; set; }
Public Property ExtendLeaderToText As Boolean
Get
Set
public:
property bool ExtendLeaderToText {
bool get ();
void set (bool value);
}
member ExtendLeaderToText : bool with get, set
Property Value
Boolean
See Also