ObjectTypeAttributeObjectType
Property
|
Property that represents the object
type.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Type ObjectType { get; }
Public ReadOnly Property ObjectType As Type
Get
public:
property Type^ ObjectType {
Type^ get ();
}
member ObjectType : Type with get
Property Value
Type
See Also