DwgFilerWriteUInt64 Method
|
Writes the specified UInt64 value to this
Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteUInt64(
ulong value
)
Public MustOverride Sub WriteUInt64 (
value As ULong
)
public:
virtual void WriteUInt64(
unsigned long long value
) abstract
abstract WriteUInt64 :
value : uint64 -> unit
Parameters
- value UInt64
- [in] Value.
See Also