Property that represents the shadow map size.
Possible values: 64, 128, 256, 512, 1024, 2048, or 4096.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int MapSize { get; set; }
Public Property MapSize As Integer
Get
Set
public:
property int MapSize {
int get ();
void set (int value);
}
member MapSize : int with get, set
Property Value
Int32
See Also