Property that represents the column type of
this MText entity. The type can be one of the following:
NameValueNoColumns 1 StaticColumns 2 DynamicColumns
3
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ColumnType ColumnType { get; set; }
Public Property ColumnType As ColumnType
Get
Set
public:
property ColumnType ColumnType {
ColumnType get ();
void set (ColumnType value);
}
member ColumnType : ColumnType with get, set
Property Value
ColumnType
See Also