TableFormat(Int32, Int32) Method
|
Returns the cell format type.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string Format(
int row,
int col
)
Public Overridable Function Format (
row As Integer,
col As Integer
) As String
public:
virtual String^ Format(
int row,
int col
)
abstract Format :
row : int *
col : int -> string
override Format :
row : int *
col : int -> string
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
Return Value
String
Empty string.
Remarks
Not
implemented.
See Also