TrimPlanePointOnPlane Property
|
Property that represents an arbitrary point on
the trim plane.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public Point3d PointOnPlane { get; }
Public ReadOnly Property PointOnPlane As Point3d
Get
public:
property Point3d PointOnPlane {
Point3d get ();
}
member PointOnPlane : Point3d with get
Property Value
Point3d
See Also