Property that represents the start point of
this curve.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Point3d StartPoint { get; set; }
Public Overridable Property StartPoint As Point3d
Get
Set
public:
virtual property Point3d StartPoint {
Point3d get ();
void set (Point3d value);
}
abstract StartPoint : Point3d with get, set
override StartPoint : Point3d with get, set
Property Value
Point3d
See Also