SweepOptionsCheckSweepCurveOutApproximateArcLength
Property
|
Property that represents the approximate arc
length.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ApproximateArcLength { get; }
Public ReadOnly Property ApproximateArcLength As Double
Get
public:
property double ApproximateArcLength {
double get ();
}
member ApproximateArcLength : float with get
Property Value
Double
See Also