GripDataHotGripInvokesRightClick
Property
|
Property that indicates whether a hot grip is
mapped to a right-click.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool HotGripInvokesRightClick { get; set; }
Public Property HotGripInvokesRightClick As Boolean
Get
Set
public:
property bool HotGripInvokesRightClick {
bool get ();
void set (bool value);
}
member HotGripInvokesRightClick : bool with get, set
Property Value
Boolean
See Also