AssocArrayCommonParametersBasePoint Property
|
Property that represents the base point for
the base plane.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public VertexRef BasePoint { get; set; }
Public Property BasePoint As VertexRef
Get
Set
public:
property VertexRef^ BasePoint {
VertexRef^ get ();
void set (VertexRef^ value);
}
member BasePoint : VertexRef with get, set
Property Value
VertexRef
See Also