SubDMeshVertexNormalArray Property
|
Property that represents the array of the
normals for vertices.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector3dCollection VertexNormalArray { get; set; }
Public Property VertexNormalArray As Vector3dCollection
Get
Set
public:
property Vector3dCollection^ VertexNormalArray {
Vector3dCollection^ get ();
void set (Vector3dCollection^ value);
}
member VertexNormalArray : Vector3dCollection with get, set
Property Value
Vector3dCollection
See Also