Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string Dimpost { get; set; }
Public Property Dimpost As String
Get
Set
public:
property String^ Dimpost {
String^ get ();
void set (String^ value);
}
member Dimpost : string with get, set
Property Value
String
See Also