ViewportTableRecordLowerLeftCorner Property
|
Property that represents the lower-left corner
of the viewport window.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d LowerLeftCorner { get; set; }
Public Property LowerLeftCorner As Point2d
Get
Set
public:
property Point2d LowerLeftCorner {
Point2d get ();
void set (Point2d value);
}
member LowerLeftCorner : Point2d with get, set
Property Value
Point2d
See Also