RasterImageDefUndoStoreSize Property
|
Property that represents the current value of
the Undo store size.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int UndoStoreSize { get; set; }
Public Overridable Property UndoStoreSize As Integer
Get
Set
public:
virtual property int UndoStoreSize {
int get ();
void set (int value);
}
abstract UndoStoreSize : int with get, set
override UndoStoreSize : int with get, set
Property Value
Int32
See Also