DynamicBlockReferencePropertyReadOnly Property
|
Property that indicates whether this property
is read-only.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ReadOnly { get; }
Public ReadOnly Property ReadOnly As Boolean
Get
public:
property bool ReadOnly {
bool get ();
}
member ReadOnly : bool with get
Property Value
Boolean
See Also