DictionaryIsCaseSensitive Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsCaseSensitive { get; }
Public Overridable ReadOnly Property IsCaseSensitive As Boolean
Get
public:
virtual property bool IsCaseSensitive {
bool get ();
}
abstract IsCaseSensitive : bool with get
override IsCaseSensitive : bool with get
Property Value
Boolean
See Also