PageParamsCollectionAdd Method
|
Adds a page parameters object to the end of
this collection. This method grows the collection capacity if
necessary.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Add(
PageParams value
)
Public Function Add (
value As PageParams
) As Integer
public:
int Add(
PageParams^ value
)
member Add :
value : PageParams -> int
Parameters
- value PageParams
-
Return Value
Int32
See Also