RingCollectionRemove Method
|
Removes a ring that matches the specified ring
from the collection.
Namespace: Teigha.Aec.Geometry
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
Ring value
)
Public Sub Remove (
value As Ring
)
public:
void Remove(
Ring^ value
)
member Remove :
value : Ring -> unit
Parameters
- value Ring
- [in] Ring to match for removal.
See Also