PointCloudExLocation
Property
|
Property that represents the 3d point that
relates to the translation values in the transformation
matrix.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d Location { get; set; }
Public Property Location As Point3d
Get
Set
public:
property Point3d Location {
Point3d get ();
void set (Point3d value);
}
member Location : Point3d with get, set
Property Value
Point3d
See Also