RasterImagePosition
Property
|
Property that represents the insertion point
of the raster image entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d Position { get; }
Public ReadOnly Property Position As Point3d
Get
public:
property Point3d Position {
Point3d get ();
}
member Position : Point3d with get
Property Value
Point3d
See Also