TableTextStringConst Method
|
Returns the text string of the cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string TextStringConst(
int row,
int col
)
Public Overridable Function TextStringConst (
row As Integer,
col As Integer
) As String
public:
virtual String^ TextStringConst(
int row,
int col
)
abstract TextStringConst :
row : int *
col : int -> string
override TextStringConst :
row : int *
col : int -> string
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
Return Value
String
Text string.
See Also