ImpDeviceGetSizeExt Method
|
Retrieves the extents that represent the
dimensions of the device.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override Extents2d GetSizeExt()
Public Overrides Function GetSizeExt As Extents2d
public:
virtual Extents2d GetSizeExt() override
abstract GetSizeExt : unit -> Extents2d
override GetSizeExt : unit -> Extents2d
Return Value
Extents2d
Device size as a DatabaseServices::Extents2d value.
See Also