FormattedTableDataGetMergeRange Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual CellRange GetMergeRange(
int row,
int column
)
Public Overridable Function GetMergeRange (
row As Integer,
column As Integer
) As CellRange
public:
virtual CellRange^ GetMergeRange(
int row,
int column
)
abstract GetMergeRange :
row : int *
column : int -> CellRange
override GetMergeRange :
row : int *
column : int -> CellRange
Parameters
- row Int32
-
- column Int32
-
Return Value
CellRange
See Also