DeviceUserGiContext Property
|
Property that represents user context for the
graphics interface.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Context UserGiContext { get; set; }
Public MustOverride Property UserGiContext As Context
Get
Set
public:
virtual property Context^ UserGiContext {
Context^ get () abstract;
void set (Context^ value) abstract;
}
abstract UserGiContext : Context with get, set
Property Value
Context
See Also