RenderGlobalProcedureAndDestination
Property
|
Property that represents the type of view
content to render and output destination for rendering.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public RenderGlobalProcedureAndDestinationParameter ProcedureAndDestination { get; set; }
Public Property ProcedureAndDestination As RenderGlobalProcedureAndDestinationParameter
Get
Set
public:
property RenderGlobalProcedureAndDestinationParameter ProcedureAndDestination {
RenderGlobalProcedureAndDestinationParameter get ();
void set (RenderGlobalProcedureAndDestinationParameter value);
}
member ProcedureAndDestination : RenderGlobalProcedureAndDestinationParameter with get, set
Property Value
RenderGlobalProcedureAndDestinationParameter
See Also