SubDMeshVertexColorArray Property
|
Property that represents the array of vertex
colors.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EntityColor[] VertexColorArray { get; set; }
Public Property VertexColorArray As EntityColor()
Get
Set
public:
property array<EntityColor>^ VertexColorArray {
array<EntityColor>^ get ();
void set (array<EntityColor>^ value);
}
member VertexColorArray : EntityColor[] with get, set
Property Value
EntityColor
See Also