AttributeReferenceMTextAttribute Property
|
Gets or sets the MText enity that represents
the multiline attribute.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public MText MTextAttribute { get; set; }
Public Property MTextAttribute As MText
Get
Set
public:
property MText^ MTextAttribute {
MText^ get ();
void set (MText^ value);
}
member MTextAttribute : MText with get, set
Property Value
MText
See Also