FaceDataSetMappers
Method
|
Sets an array of mappers for geometry
faces.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetMappers(
Mapper[] mappers
)
Public Sub SetMappers (
mappers As Mapper()
)
public:
void SetMappers(
array<Mapper^>^ mappers
)
member SetMappers :
mappers : Mapper[] -> unit
Parameters
- mappers Mapper
- [in] Array of mappers. The number of elements in the array must
be equal to the number of shell or mesh faces.
See Also