RasterImageDefUnload Method
|
Unloads the image for this raster image
definition object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void Unload(
bool modifyDatabase
)
Public Overridable Sub Unload (
modifyDatabase As Boolean
)
public:
virtual void Unload(
bool modifyDatabase
)
abstract Unload :
modifyDatabase : bool -> unit
override Unload :
modifyDatabase : bool -> unit
Parameters
- modifyDatabase Boolean
- [in] If true, marks the associated database instance as
modified.
See Also