ObjectContextCollectionCurrentContext Property
|
Property that represents the current context
of the context collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual ObjectContext CurrentContext { get; set; }
Public Overridable Property CurrentContext As ObjectContext
Get
Set
public:
virtual property ObjectContext^ CurrentContext {
ObjectContext^ get ();
void set (ObjectContext^ value);
}
abstract CurrentContext : ObjectContext with get, set
override CurrentContext : ObjectContext with get, set
Property Value
ObjectContext
See Also