MentalRayRenderSettingsDiagnosticBSPMode Property
|
Property that represents the Diagnostic BSP
Mode that is used.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DiagnosticBSPMode DiagnosticBSPMode { get; set; }
Public Property DiagnosticBSPMode As DiagnosticBSPMode
Get
Set
public:
property DiagnosticBSPMode DiagnosticBSPMode {
DiagnosticBSPMode get ();
void set (DiagnosticBSPMode value);
}
member DiagnosticBSPMode : DiagnosticBSPMode with get, set
Property Value
DiagnosticBSPMode
See Also