DatabaseDimAssoc Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int DimAssoc { get; set; }
Public Property DimAssoc As Integer
Get
Set
public:
property int DimAssoc {
int get ();
void set (int value);
}
member DimAssoc : int with get, set
Property Value
Int32
See Also