FileDependencyInfoFileSize
Property
|
Property that represents the current file
size.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int FileSize { get; }
Public ReadOnly Property FileSize As Integer
Get
public:
property int FileSize {
int get ();
}
member FileSize : int with get
Property Value
Int32
See Also