Property that represents the line break string
"\p". Can be used in place of "\p" to make code more
understandable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string LineBreak { get; }
Public Shared ReadOnly Property LineBreak As String
Get
public:
static property String^ LineBreak {
String^ get ();
}
static member LineBreak : string with get
Property Value
String
See Also