TableContentGetRowHeight Method
|
Returns the height of the specified row.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double GetRowHeight(
int row
)
Public Overridable Function GetRowHeight (
row As Integer
) As Double
public:
virtual double GetRowHeight(
int row
)
abstract GetRowHeight :
row : int -> float
override GetRowHeight :
row : int -> float
Parameters
- row Int32
- [in] Row index.
Return Value
Double
Row height value.
See Also