TableSetBackgroundColorNone(Int32,
Int32, Boolean) Method
|
Specifies whether the background color for the
specified cell is disabled for this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void SetBackgroundColorNone(
int row,
int col,
bool value
)
Public Overridable Sub SetBackgroundColorNone (
row As Integer,
col As Integer,
value As Boolean
)
public:
virtual void SetBackgroundColorNone(
int row,
int col,
bool value
)
abstract SetBackgroundColorNone :
row : int *
col : int *
value : bool -> unit
override SetBackgroundColorNone :
row : int *
col : int *
value : bool -> unit
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
- value Boolean
-
See Also