RevolveOptionsDraftAngle
Property
|
Property that represents the draft angle in
radians. The profile narrows to this angle as it rotates around the
axis.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double DraftAngle { get; }
Public ReadOnly Property DraftAngle As Double
Get
public:
property double DraftAngle {
double get ();
}
member DraftAngle : float with get
Property Value
Double
See Also