MTextSetContentsRtf Method
|
Sets the character content of this MText
entity from the RTF-encoded text string.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int SetContentsRtf(
string value
)
Public Function SetContentsRtf (
value As String
) As Integer
public:
int SetContentsRtf(
String^ value
)
member SetContentsRtf :
value : string -> int
Parameters
- value String
- [in] New character content.
Return Value
Int32
See Also